Reputation
Top tag
Next privilege 200 Rep.
See reduced ads
Badges
1 1 4
Impact
~19k people reached

  • 0 posts edited
  • 0 helpful flags
  • 8 votes cast
Mar
28
awarded  Famous Question
Oct
4
awarded  Supporter
Oct
4
awarded  Notable Question
Apr
10
awarded  Popular Question
Mar
5
awarded  Student
May
15
awarded  Scholar
May
15
accepted Disable color in shell/terminal
Apr
7
comment Disable color in shell/terminal
I'm using iTerm (OS X) and still getting color if I export TERM=vt220, and in 'ls' even after unsetting LS_COLORS
Apr
6
comment Disable color in shell/terminal
@slomojo his answer didn't work with my terminal client
Apr
6
comment Disable color in shell/terminal
I'll have to switch to a terminal program that lets me do this. Thanks.
Apr
6
asked Disable color in shell/terminal