48 reputation
5
bio website
location
age
visits member for 4 years, 3 months
seen Jun 20 '13 at 12:24

Sep
5
awarded  Popular Question
Jul
13
comment avconv and ffmpeg - drawtext filter text_w evaluates as 0 in Ubuntu Precise
Is anyone else able to confirm the bad behavior on the libav fork that Ubuntu uses? If this is recreatable I'd like to file a bug report.
Jul
11
comment avconv and ffmpeg - drawtext filter text_w evaluates as 0 in Ubuntu Precise
abhshkdz: The command does not error for me, but it does fail to center the text. The calculated x location is the same as if 'text_w' were replaced with 0. Is the text centered properly in your output video? Sounds like this could be a bug on this version.
Jul
11
asked avconv and ffmpeg - drawtext filter text_w evaluates as 0 in Ubuntu Precise
Jul
9
awarded  Teacher
Jul
7
awarded  Scholar
Jul
7
revised Troubleshooting a potentially faulty power supply
edited tags
Jul
7
accepted Troubleshooting a potentially faulty power supply
Jul
7
comment Troubleshooting a potentially faulty power supply
No worries, it was from Newegg, so I was considering returning it, just wanted to exhaust all of my options. Thanks! If you'll edit your answer, I'll accept it.
Jul
7
answered Web browser memory usage
Jul
7
comment Troubleshooting a potentially faulty power supply
My problem remains unsolved. As I mentioned in my original post, the hec power supply works fine on other machines that have tested, but not my machine. My machine works fine with any power supply other than the hec one. My question is, why does the hec power supply not work with my machine?
Jul
6
awarded  Supporter
Jul
6
comment Troubleshooting a potentially faulty power supply
Thanks for the tip, I have attempted to use other power supplies with this motherboard, and the machine boots and POSTs just fine.
Jul
5
awarded  Student
Jul
5
asked Troubleshooting a potentially faulty power supply