204 reputation
412
bio website chrisschneider.me
location Belleville, MI
age 26
visits member for 5 years, 3 months
seen Jul 15 at 19:16

Developer at FarmLogs


Oct
12
awarded  Notable Question
Jul
2
awarded  Curious
Apr
28
awarded  Yearling
Oct
10
awarded  Popular Question
Aug
18
awarded  Popular Question
Mar
23
awarded  Notable Question
May
29
awarded  Popular Question
Apr
18
comment Winsock “Permission Denied”
pss - I checked the System Event log and there are no events that pop up when the error occurs. Would the error still show up if the program is handling the error?
Apr
18
comment Winsock “Permission Denied”
ps - Neither of your two options were successful.
Apr
18
comment Winsock “Permission Denied”
I am trying to test a VB.net application and it returns error "Permission Denied." This comes from winsock protocol error 10013. There I assume it has nothing to do with my application, but with winsock itself. I have tested it successfully on other machines, so I am most certain it is a local issue.
Apr
18
asked Winsock “Permission Denied”
Jul
28
comment Disable auto creation of birthday events for contacts in Outlook 2010
Why would you pay for that service? Google already supplies this capability for you.
Jun
4
comment How can I control my Mac remotely?
Use logmein.com
May
23
answered Web-based, open-source, schedule application for small team?
May
18
answered webcam streaming on mobile phone
Apr
28
comment My Laptop Screen keeps flickering
Yes, I have been able to solve the issue. However it will forever be reoccurring...It's the way the frame is built to constantly torque the screws and cause them to wind themselves out. So I have to repeat this same thing every 3 months or so (I use my computer quite a bit).
Apr
28
accepted My Laptop Screen keeps flickering
Apr
26
awarded  Popular Question
Sep
27
awarded  Notable Question
Jul
16
comment Hard Drive Won't Boot After OS Install
Grub error 18. But I think I figured it out; I was reading somewhere about the BIOS not being able to read such a large hard drive. When I went into the BIo and read the sys info, it only said the HD was 137 GB. So what I did was make a boot partition that was 80 gigs and left the rest well alone and it installed just fine.