Reputation
1,741
Top tag
Next privilege 2,000 Rep.
Edit questions and answers
Badges
2 6 4
Newest
 Yearling
Impact
~29k people reached

  • 0 posts edited
  • 0 helpful flags
  • 17 votes cast
Feb
6
awarded  Yearling
Oct
20
awarded  Great Answer
Feb
6
awarded  Yearling
Nov
13
awarded  Populist
Aug
7
awarded  Yearling
Jul
11
awarded  Good Answer
May
13
awarded  Nice Answer
May
13
awarded  Yearling
Apr
12
awarded  Necromancer
Apr
4
awarded  Editor
Apr
4
revised “Maximizing” a pane in tmux
added 42 characters in body
Apr
1
awarded  Teacher
Apr
1
answered “Maximizing” a pane in tmux
Mar
14
comment Count highlighted string length in VIM
This isn't enabled by default on some systems. Just add set showcmd to your vimrc to enable it.
Sep
13
awarded  Supporter