Reputation
Next privilege 125 Rep.
Vote down
Badges
1
Impact
0 people reached

  • 0 posts edited
  • 0 helpful flags
  • 0 votes cast
Mar
20
awarded  Autobiographer
Mar
20
comment Python 2.6.1, pycrypto 2.3 pypi package: “Broken Pipe” during build
Well, the problem is that it's trying to build a PPC binary. In the gcc line, it has "-arch ppc", which would be causing it. No idea how to fix it though.