196 reputation
5
bio website
location
age
visits member for 3 years, 1 month
seen Jul 14 at 3:50

Jul
11
awarded  Student
Jul
10
awarded  Scholar
Jul
10
accepted In Windows (8), when typing a quotation mark, nothing happens until the next key is pressed. How can I disable this?
Jul
10
comment In Windows (8), when typing a quotation mark, nothing happens until the next key is pressed. How can I disable this?
@Ramhound thanks, but I've found it's because of the "United States-International" input method.
Jul
10
awarded  Editor
Jul
10
revised In Windows (8), when typing a quotation mark, nothing happens until the next key is pressed. How can I disable this?
added 198 characters in body
Jul
10
asked In Windows (8), when typing a quotation mark, nothing happens until the next key is pressed. How can I disable this?
May
8
comment print specific line and then some more
You might be using some stripped down version of grep. If you're on an RPM-based distribution you can probably do rpm -ql grep or on a DEB-based distribution, dpkg -l grep to get the version.
Jul
5
awarded  Supporter
Jul
5
awarded  Teacher
Jan
3
answered how to make man page not disappear on exit
Dec
21
comment GNU Screen, any command causes a lockup
You can try cat /etc/redhat-release (from memory), or lsb_release -a. Screen should be available from the official repositories, so you could have tried yum install screen.