161 reputation
37
bio website
location Sweden
age
visits member for 3 years, 5 months
seen Nov 7 '13 at 13:41

Sep
9
comment Cant access USB connected to WDR3600 acting as an access point
thanks for the advice. It seems that the TP link needs an ip address which it doesnt have due to it s acting like a switch. I will try some more searching on the web and see if i can fix it somehow
Sep
7
comment Cant access USB connected to WDR3600 acting as an access point
I want access from my LAN to start with
Nov
22
comment my laptop screen is too dark
i did a backup of all windows original drivers and then after formatting i just restored them. It didnt work.
Aug
25
comment How to install USB dongle modem in BackTrack?
also i just noticed that my device is not listed on device_reference.txt Does that mean that my device is not supported by USB-Modeswitch?
Aug
24
comment How to install USB dongle modem in BackTrack?
i've been going back and forward with this for more than a week now with no succeed. I installed usb-modeswitch correctly but i can't find usb_modeswitch.conf in the file system. Could you tell me how to add debug to the pppd and how to actually see the debug file. Sorry for my "noobness". Thanks
Apr
27
comment how to check of RAM Slot is broken
i ran both of them and it didnt work
Oct
15
comment Environment variables won't take effect on Mac OS X
By the way, this was working when i had Leopard as soon as i updated the operative system to OSX Lion the problem started happening.
Oct
15
comment Environment variables won't take effect on Mac OS X
i wrote cat .profile and i got No such file or directory i'm i doing something wrong?
Oct
14
comment Environment variables won't take effect on Mac OS X
i just noticed that every time i save the .profile generates a new file every time i save and names it profile.save.2 and the number increases as i keep saving it. I don't think that's right. Any ideas?
Sep
30
comment How to fix Failure predicted on Primary Slave: WDC
And what would those "different utilities" be? Because i've tried with 3 different hard drives without success.