98 reputation
1211
bio website selewonko.com
location Bialystok, Poland
age
visits member for 2 years, 9 months
seen Dec 12 '13 at 21:29

Feb
7
awarded  Notable Question
Oct
6
awarded  Teacher
Sep
9
accepted Recording only one window in Gnomes 3 default desktop recorder
Aug
12
awarded  Famous Question
Apr
9
awarded  Popular Question
Nov
15
awarded  Popular Question
May
15
revised Why less -F option does not work with -S option
added 200 characters in body
May
15
accepted Why less -F option does not work with -S option
May
15
comment Why less -F option does not work with -S option
Ok. You're right. I'm wrong. Sorry. :)
May
15
comment Why less -F option does not work with -S option
I want it to behave as expected. Seems you've misunderstood me. :( Please edit your answer.
May
15
comment Why less -F option does not work with -S option
Heres a screencast showing how it behaves: tinypic.com/r/2s3k1/6
May
15
answered Recording only one window in Gnomes 3 default desktop recorder
May
15
comment Why less -F option does not work with -S option
try with -X option
May
14
revised Recording only one window in Gnomes 3 default desktop recorder
added 52 characters in body
May
14
comment Recording only one window in Gnomes 3 default desktop recorder
What I mean is that I want my video to has resolution of the window I'm recording. Also, I don't need to show others my current time, notifications, network status, volume level etc. edit: Similar to <kbd>Alt</kbd>+<kbd>Print Screen</kbd>
May
14
comment Recording only one window in Gnomes 3 default desktop recorder
@grawity: I tried running man istanbul but there were no pages for istanbul. Also there is no istanbul command available. Maybe Gnome 3 default recorder is not istanbul? What is it then?
May
14
revised Recording only one window in Gnomes 3 default desktop recorder
added 78 characters in body; edited tags
May
14
revised Recording only one window in Gnomes 3 default desktop recorder
added 50 characters in body; edited title
May
14
comment Why less -F option does not work with -S option
Are you sure that in your testing file you've got lines longer than your terminals width?
May
14
asked Recording only one window in Gnomes 3 default desktop recorder