158 reputation
1310
bio website
location
age
visits member for 3 years, 1 month
seen Oct 1 at 15:32

Jun
11
comment IBM SDK policy files
in CF server.log i see this "Warning","server.startup : 2","06/11/13","11:51:33",,"Datasource not found: origenate You must have JCE installed in your Java Runtime Evironment. The error was: javax.crypto.b (initialization failure)"
Jun
5
comment IBM SDK policy files
It caused ColdFusion admin to crash, and ColdFusion stopped working
Feb
25
comment Trying to install libcurl on a Linux RHEL, unable to install openssl
The engineering department bought two completely different Linux boxes. One is a RHEL5, on which the code was compiled(and hence has libcurl3), and the production box is a RHEL6(which has libcurl4), and the binary doesn't start because of the dependency.
Feb
22
comment Trying to install libcurl on a Linux RHEL, unable to install openssl
So, there is no way of installing libcurl3?
Aug
28
comment What exactly is the use of prefix while running configure?
The system python is a 64 bit executable, I need a 32 bit installable. I am trying to install omniORB, but I am running into problems with omniidl, and hence trying to see if the 32 bit executable does the trick.
Aug
24
comment How to know what version of C++ compiler is installed on Linux server?
I used the option ia32
Aug
24
comment How to know what version of C++ compiler is installed on Linux server?
maybe a silly question but does 64 indicate 64 bit? can I use intel32?
Nov
15
comment Path Environmental Variable errors
I removed all the quotes, btu still when I do echo %PATH%, it says 'Program' is an unrecognized command
Sep
9
comment “the VSS service is shutting down due to idle timeout” event ID: 8224
I dont really know what happened, but the Bluescreen did not happen on subsequent backups. Weird. Thanks for the help.
Sep
8
comment “the VSS service is shutting down due to idle timeout” event ID: 8224
I disabled the backup, and the computer did not reboot, did not see any Bluescreen errors. I will review the code for my backup and see if anything else is causing this issue.