3

The default amount of "increase indentation" whenever I highlight a few lines to indent is too big for me. I would like to halve that amount.

How do you set this? I don't want to set this every time I indent.

2

You have to change the default template - Normal.dotm

First open a new document and open the Paragraph to set the indentation you like.

Paragraph

Identation

Change the left indentation to 2"

Now save the document as Word Template (click the Office button | Save As | Word Template). Browse to:

C:\Users\answertips\AppData\Roaming\Microsoft\Templates

and name the document Normal_New.dotm.

enter image description here

Close Word. In Windows Explorer go to:

C:\Users\answertips\AppData\Roaming\Microsoft\Templates

and rename Normal.dotm to Normal_Old.dotm (this is to keep a copy of your original template file). Select Normal_New.dotm and rename it to Normal.dotm.

Now, the default indent should be 2".

  • Does it answers your question? – Nicu Zecheru Mar 2 '10 at 19:36
1

If I understand your question correctly, this is the same issue I was just trying to figure out. Here is the solution I found:

In the "Paragraph" window (as seen above), click on the "Tabs..." button.

When the "Tabs" dialog opens, on the top-right is a box titled "Default tab stops:"

Set that to the value you want, and (after clicking "OK" and closing the dialogs) when you click the "Increase Indent" button, it will jump to where you set it.

Now you can save those settings to a default template as you want and you'll be ready to rock! (Hope that helps)

0

It might be a setting in the style you are using - check that first.

Home Ribbon > Change Styles > Paragraph Spacing > Custom

Fool around in there and see how you go

  • 1
    It's not a permanent setting. It's only for the text you're working on. – Tony_Henrich Feb 17 '10 at 17:28

Your Answer

By clicking "Post Your Answer", you acknowledge that you have read our updated terms of service, privacy policy and cookie policy, and that your continued use of the website is subject to these policies.

Not the answer you're looking for? Browse other questions tagged or ask your own question.