1

I'm using NP++ version 6.8.1

(I use a beige background, with black text. I changed the backround for the cursor to the same thing - works. I see that if I start something with a parenthesis, like this sentence, though, it still gives me a white backround (the default) around it, in this case. Annoying. Great program, but why don't they put all of the settings for this all in one place?)

Related:

How to disable brackets highlighting in Notepad++ . . . How to disable brackets highlighting in Notepad++

1

Go to Settings, Styler Configurator, and change the "Brace Highlight" style.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.