1

I've a weird problem : i "see" the tags of MS-Word app instead of their values. This is the case for the table of content, page number etc.

Tags are like {PAGE} {NUMPAGES} {TOC \0 "1-3" \h \z \u}

Even in the "page view".

What have I done to deserve this (well know song) ?

I've thru all the settings of this app but I didn't find the right check-box to be checked or unchecked.

2 Answers 2

2

Try this:

Go to Tools -> Options -> View -> Show - Uncheck(clear) the field codes.

0

A quicker way to do this (toggle display of field codes) is to press Alt+F9 - Windows or Opt+F9 - Mac.

On some computers, these shortcuts may require that an Fn key be pressed at the same time.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.