5

When you running htop (with Gnome-Terminal + Ubuntu 14.04), and left-clicking a process on the terminal window, htop will move cursor into that process. I prefer to disable it, but I didn't find in manuals.

PS: I know I can use Shift to select words, but I just want to disable it totally.

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.