0

It says that WebGL is disbled. How do I enable it? I looked in the chrome flags. The option "Disable WebGL" is enabled. How do I disable the option?

  • Your question is sort of broad. We don't even know what browser your asking about. – Ramhound Feb 7 '17 at 18:31
0

If Disable WebGL is enabled, then WebGL is disabled. To enable it, you have to disable disabling WebGL. Just click Disable below the flag.

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.