0

I have the original US keyboard setting and have not changed any settings. Somehow I seemed to have pressed the wrong combinations of keys that resulted in the ~ (tilde) character being disabled. If you are wondering how the hell i am typing it well i am just copy pasting it!

My girlfriend has the same computer and it works just fine and we have the same settings....any ideas?

0

For US international keyboard first press option + n then press spacebar.

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.