6

When ConEmu loses focus it goes from this:

enter image description here

To this:

enter image description here

I've been unable to find any relevant focus settings. How can I prevent this behaviour?

ConEmu 161206 [64] {Stable}

10

You should disable the Fade when inactive option on Features -> Colors tab of the Settings.

enter image description here

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.