0

I have a project that needs to use a special version of CMake, C Compiler, and C++ Compiler. I'm using 2018-09 of Eclipse. I can import the project as an "Existing Code as Makefile Project", but I cannot figure out how to have the project use these special executables. I'm thinking I possibly need a custom toolchain, but I cannot figure out how to do this.

Your Answer

By clicking "Post Your Answer", you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.