0

I am trying to install JRE 8 for Linux x64 on SUSE Linux Enterprise 12 for SAP Applications, but it shows the following error. enter image description here If I ignore this, later applications can't use JRE and errors arise. I want to know what is the cause of this error(will provide additional information if required) and how it is possible to solve this? Thanks

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.