2

I'm trying to scroll with the integrated terminal and I'm getting a series of weird text that's showing up, like ^[[<64;57;24M]] and it's not scrolling.

I'm on the most up to date mac with the most up to date vs code.

Where can I enable scrolling for VS code?

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.