0

How do we enable macros in a MS Word document. Assume i have a document with many questions and answer choices. I am not able to see the correct answers. I found a suggestion like enable macros in WORD and you must be able to see the correct answers.

  • If Yonathan Klijnsma his answer does not help: What version are you using? – Tamara Wijsman Jul 14 '10 at 17:05
2

You have to change some security settings. Take look here http://office.microsoft.com/en-us/word-help/enable-or-disable-macros-in-office-documents-HA010031071.aspx

| improve this answer | |
0

If other solutions about security settings and enabling macros didn't work for you, you may check this answer, how to enable macros again.

https://stackoverflow.com/questions/443389/the-macros-in-this-project-have-been-disabled/52578241#52578241

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.