1

I need compile Squid 5.6 or 5.5 for Debian 11. I have a squid 4 non transparent proxy over Debian 11 with ncsa_auth, but the problem is that squid version can´t manage websockets (ws and wss connections).

0

You must log in to answer this question.

Browse other questions tagged .