1

This command allows for a new pane to open:

:silent !tmux split-window -h<CR>

But the problem is that my cursor switches to the new pane and I am forced to switch back. How do I turn off the switching feature?

1 Answer 1

1

I found out how to. If you pass the -d argument then it won't switch over.

:silent !tmux split-window -dh

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .