0

Even if the browser window is minimized, and I change the volume this black rectangle will appear in the left top corner, and stay for a significant amount of time.

Is there some way to turn it off ?

volume

1
  • Try reinstalling Opera and removing any Opera user profiles at the same time
    – John
    Apr 13 at 19:22

1 Answer 1

1

This can be disabled in Opera:

  1. In the address bar, go to chrome://flags/#hardware-media-key-handling
  2. Set Hardware Media Key Handling to disabled
  3. Restart Opera

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .