15

Please advise how to configure Total Commander that way to not show file names and their extensions in separate column but in the same one?

17

Open Configuration → Tabstops. Under Show file extensions, choose "directly after filename".

The same setting in wincmd.ini:

[Configuration]
Aligned extension=0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.