I have a doc with 1-inch margins. MS Word 2010/2013.

When I type a paragraph (e.g. 10 lines) in the bottom of a page (there is no room for all the 10 lines in the bottom), Word moves the whole paragraph to a next page. But I see, that some lines of the paragraph can stay on the previous page, and the others can be moved to the next page. So, Word doesn't split the paragraph but moves it to the next page. As a result, I have not the 1-inch bottom margin but more.

How to teach Word to split paragraphs and prevent gaps in the bottom of pages?


There are two ways to do it:

  1. Simply insert a page break where you want to split the paragraph (Insert tab -> Page break)
  2. Select the paragraph, click on Paragraph in the Home tab, go in the Line and Page Breaks tab and uncheck Keep lines together
  1. Right click on the paragraph.
  2. Select "paragraph".
  3. Select the "Line and Page Breaks" tab.
  4. Uncheck "Window/Orphan control" option.

In Word for Mac 2011, after selecting the paragraph, go to the line spacing options menu at the paragraph section on the home tab. Then as noted above, choose line and page breaks and uncheck widow/orphan control. When everything was unchecked, my paragraph then was able to go across to the next page without unwanted white space.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.