3

I have checked the "auto save windows size and position on exit" and have the window maximized, but after I closes conemu and start it again it is not started as maximized. Any suggestions?

  • 1
    @downvoter, why downvote this question? Off topic, not a question or what is your reason? – Tomas Jansson Jul 4 '13 at 5:22
6

Left click on the shortcut to conemu, select "Properties", go to the "Shortcut" tab, select the "Run:" dropdown, and choose "Maximized".

screencap illustrating what to do

0

The command line parameter is /Max. You can create a batch file for that.

Your Answer

By clicking "Post Your Answer", you acknowledge that you have read our updated terms of service, privacy policy and cookie policy, and that your continued use of the website is subject to these policies.

Not the answer you're looking for? Browse other questions tagged or ask your own question.