0

Somehow I have set a hotkey that start DoubleCommander whenever I press AltGr+s. Unfortunately I forgot which program is responsible for that behavior and therefore how to change it back.

How do I find out which program is responsible to change it back?

0

2 Answers 2

0

click anywhere on your screen and select Graphics Options and then Hot Keys and then Disable.

1
  • I don't find it in that list it seems to paper via a different process.
    – Christian
    Jan 29, 2014 at 11:59
0

I found Hotkey Commander to list the responsible program.

Not the answer you're looking for? Browse other questions tagged or ask your own question.