0

This is what I see:

Screenshot

I use QTTabBar, maybe that's why.

0

One of the previews is when you hold the mousecursor over a file. This will only show up with .txt files though. In QTTabBar, this can be disabled by going to the options, tab Misc., and then uncheck Show Preview tooltip.

Do note, there are 2 options with the same name. The bottom one is for sub folder information. You need to uncheck the top one.

|improve this answer|||||

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.