0

1. What's the correct term for these > arrows?

The arrows appear only in some replies, as follows:

enter image description here

2. How can I permanently remove such arrows from any email?

3. Why does this occur for only some emails?

Supplementary: After consulting this, I hereby confirm that the options in the dropdown box for "When replying" is "Include in original message text", and NOT "Prefix each line of the original message". However, the problem persists; so please advise.

2

It is called prefixing the text. The character you are referring to (>) is the greater than symbol. You can use whatever you want. This feature is controlled from mail options under Replies and forwards.

enter image description here

To turn it off, change the drop down menu to one without a prefix.

In some cases, you may get plain text emails which already have prefixing in the message body. When you forward it, it may look like your email added it, when all it did was copy what was already there. In this case, if you want to remove it, you can use the replace function to find > and replace it with (nothing).

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.