2

I have a numbered bullet followed by an equation on the next line as this:

enter image description here

When I go to start of the equation and hit backspace to bring it in front of bullet, equation formatting changes to occupy in single line like this:

enter image description here

How can I have full / non collapsed version of the equation in front of a bullet?

2

Got answer on answers.microsoft.com:

Word automatically converts equations between "display" (when the equation is in a paragraph by itself) and "inline" (when there is other text besides the equation), and the inline version cannot use the large operators. The only way you can avoid the small operators is to keep the equation in a separate paragraph, and the best way to do that is to put the equation and the other items in separate cells of a table.

enter image description here

The table's borders are all turned off. The dotted outline appears because I have the Table Tools > Layout > View Gridlines check box turned on. They won't print, but just show on screen where the table cells are.

In order to get the numbers aligned like this, you need to click Table Tools > Layout > Cell Margins, and set all the cell margins to zero. Also, the text alignment (in the Alignment group on the same tab) is set to left and vertically centered. The width of the left cell was adjusted for the desired spacing.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.