When I open a Word document with Word 2010 on my desktop, the paragraph mark is shown as

enter image description here

However, on my laptop with the same Word version when I open the same document it’s shown as

enter image description here

Why? How can I change the paragraph marks?

PS: I do not mean how to hide or display the paragraph marks but how to change this symbol.

4 Answers 4


Though this is an ancient question and we are now using Office 365 instead of Word 2010, I had and (just) resolved this problem, so I'll put down my solution:

The appearance of the paragraph marks seems dependent on your language preferences (Option/Language). The pilcrow seems to be used in English, while the carriage return lookalike is used in East Asian languages (for me it was Japanese), so if you want the pilcrow, change the Editing, Display and Help languages all to English and the pilcrows should start showing up.

  • This helps solve my problem.
    – Quanwang
    Sep 23, 2018 at 0:08

Source Nonprinting Formatting Marks In Word

What Do The Formatting Marks Mean In Word 2010?

enter image description here

enter image description here will be displayed if you press Enter to insert a paragraph break (start a new paragraph).

enter image description here will be displayed if you press Shift+Enter to insert a Line Break (start a new line).

Source Line, page and section breaks

Insert a Line Break

There are two types of line breaks: a paragraph (hard) break and a manual (soft) break.

You insert a paragraph break by pressing Enter. The new paragraph applies all the related styles, for example, the spacing between paragraphs or creates a new bullet or numbered item in a list

Suppose you want to omit the extra space between paragraphs because you are entering an address, writing a poem or suppose you require a line break in a list without adding a new item. To do this you insert a manual break.

You do this by placing the cursor where you want to insert the line break and then press Shift+Enter

How can I change the paragraph marks?

You cannot change which symbol is displayed. However you can delete the paragraph mark or line break and use the other one if it meets your formatting need better.

  • Thanks for your answer. However, the problem for me is this paragraph mark is different in different machines. I have edited my problem to make it clear.
    – Quanwang
    Oct 23, 2014 at 7:34
  • Then there must be a difference between the two copies of the document (or maybe the default style sheets on the two machines). Try deleting the line break one and use enter instead.
    – DavidPostill
    Oct 23, 2014 at 7:41
  • Actually it is the same document which is synchronized by Dropbox, and the desktop and laptop have the same system and software: Windows 8 and Office 2010.
    – Quanwang
    Oct 24, 2014 at 7:46
  • Try deleting the line break one and use enter instead. What does it then show on both machines? Are both machines fully updated?
    – DavidPostill
    Oct 24, 2014 at 7:48
  • Do you have a very small document showing the problem that you can share?
    – DavidPostill
    Oct 24, 2014 at 7:52

The backward P is a paragraph mark.

A paragraph mark looks similar to a backward letter "P" (¶).

A paragraph mark appears at the end of a paragraph and contains paragraph formatting information.

To resolve this issue, turn off the option to show formatting marks.

  1. On the Standard toolbar, click the Show/Hide button.

  2. On the Tools menu, click Options, and then click the View tab.

  3. Under Formatting marks click to clear the check boxes for the marks that you do not want to appear in the document.

  4. Press ctrl+shift+spacebar.


Here: File tab | Options | Display.

See this official Microsoft support document for more information.

Here's a more detailed explanation.

Also here's a youtube video about it.

  • Thanks for your immediate reply. However, I am sorry that I can not follow your guides. Where is the Tools menu you mean? Is that in the Home tab?
    – Quanwang
    Oct 19, 2014 at 3:06
  • @user154424 Try Ctrl + Shift + 8 . Also is there a button with that symbol at the top? I have edited the question for the answer's method too. Oct 19, 2014 at 3:15
  • 1
    In the window of File tab | Options | Display, there are only options for whether to display the specific formatting marks, but I can not edit the symbol for paragraph marks here.
    – Quanwang
    Oct 19, 2014 at 3:23
  • Try this: Home tab-> Unselect the paragraph symbol. Edited answer. Oct 19, 2014 at 4:03
  • Sorry, I do not mean how to hide or display the paragraph marks but how to change this symbol.
    – Quanwang
    Oct 19, 2014 at 7:31

The Solution guys : Go Find/Replace Now in the Type this in the FIND WHAT DIALOG BOX: E.g ^13 for Paragraph markers, Then replace with the same character and go to Format and Apply the FONT, Or COlor, Similarly use ^32 Spaces , ^0160 Non breaking Spaces , ^09 TAB OK Guys Get it. This is the Solution for now , if there is a better way let me know Neville ( MCSE , CCNA , CCNP )


  • It appears that you may have misunderstood the question. Please read it again, and read the accepted answer. Feb 17, 2019 at 17:17

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge that you have read and understand our privacy policy and code of conduct.

Not the answer you're looking for? Browse other questions tagged or ask your own question.