First things first: I use the German version of Outlook, so please feel free to edit my question to replace any terms I use with the ones actually used in the English version. I can just guess the actual translations.

Now the problem:

In Outlook 2013 when reading an text (i.e. not HTML) mail the tool uses some kind of proportional font. That's usually okay, but sometimes those mails have "ascii art" (well, in most cases trying to emulate tables with "+", "-" and "|"). Those look totally broken when viewing them in proportional fonts.

So: How do I change font used for unformatted text mails in Outlook 2013?

There is a slider on the bottom to resize the font, but I have yet to find the option for the font family.

2 Answers 2


This question directly from Microsoft Answers may fit your needs.

File > Options > Mail > Stationery and Fonts > Set the font for plain text e-mails to a monospaced font (say) Courier New.

It worked on Outlook 2010. Maybe in Outlook 2013 it will be slightly different, but I think the process might be similar.

EDIT: I found another link. It belongs to an unofficial source, but says the same thing as above.

To change the font to identify Plain Text messages:

  • Click File
  • Click Options
  • Choose Mail
  • Click Stationery and Fonts
  • Under Composing and reading plain text messages, click Font
  • Optimally, a fixed width font such as Courier New
  • 1
    Thanks, that works. For reference: The setting you need to edit in the German version is "Erstellen und Lesen unformatierter Textnachrichten" (= "Writing and reading unformatted text messages"). I guess I've seen that and still didn't think it was the setting for my needs then.
    – BlaM
    Nov 5, 2014 at 14:01
  • 1
    Consolas font is also nice. Feb 5, 2015 at 16:10
  • In the most recent versions of Outlook "Stationary and Fonts" sems to have moved to `File -> Options -> Ease of Access -> Document Display Options -> Stationary and Fonts"
    – Nathan
    Oct 24, 2019 at 2:04

Andrea Gottardi's response is correct for changing the font used to view plain-text messages.

Another setting which may be helpful is to instruct Outlook not to remove extra line breaks from these messages. This can be done by:

  1. Going to File > Options > Mail
  2. Scrolling towards the bottom to the "Message format" section
  3. Turning off the "Remove extra line breaks in plain text messages".

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.