0

In Notepad++ 6.6.9, I have set Linewrap to Indent:

enter image description here

However, this indents by 4 characters. How can I make this indent by 2 characters instead?

1

In Settings>Preferences... go to "Tab Settings" in the left column. In that window, change the "Tab size" value.

Tab size

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.