0

I am using Lotus Notes 8.5.2. When I try to start the Out of Office, I get the following message:

"Please use the Out of Office dialog that is already open. If you not see the Out of Office tab, you can use the Window menu to locate it."

There is not Out of Office dialog active, there is not Out of Office tab visible or Window menu visible.

Is it possible that the Window menu is deactived? How to reactivate it?

2

I know the question is over a year old but I stumbled on this while looking for the same answer. Would have saved me a couple minutes if this answer was here.

I found a resolution that worked for one of our users Here

Maybe bad notes.ini setting

Check your Notes.ini for the following setting: $OOOTmpOpen=1

If it is present you can delete and then restart the client.

The default location for the notes.ini is in the Notes install directory. Default location for Notes 9.x is C:\Program Files (x86)\IBM\Notes or C:\Program Files\IBM\Notes For Notes 8.x (I think 7.x too) it's C:\Program Files (x86)\IBM\Lotus\Notes or C:\Program Files\IBM\Lotus\Notes

Any older ver. of Notes than that and you need to find an older IT pro ;)

  • 1
    This a really great find! Could you possibly add where to find the notes.ini file? – Burgi Feb 12 '16 at 14:45
  • Good idea m8 :) – Mike Feb 12 '16 at 23:44

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.