0

I've already installed the fonts locally, but it still does not work.

laravel githubio

2
  • 2
    This is in all apps or in a specific app/browser? – Karan Jun 6 '15 at 7:02
  • @Karan, only in Chrome. – Colliot Jun 12 '15 at 4:47
0

I've found the cause. Just turn off experimental DirectWrite in the flags. It is caused by the font rendering system of chrome.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.