18

In ConEmu when I have multiple panes active, a pane will get the focus when I move the mouse cursor over it, even if I don't click on the pane.

Is it possible to disable this behavior?

28

Under Settings, Keys & Macro, Mouse (or Controls, for older versions):
Uncheck Activate split/pane on mouse hover

| improve this answer | |
  • 2
    The name of the setting is okay, but it moved under Main->Tabs. I used the "Search" functionality (found in the upper left corner of the settings window) to locate it after seeing the name of the option here. – user603367 Jun 7 '16 at 8:14
  • 1
    It's inside Mouse subcategory, I've updated the author's answer. – giovannipds Nov 10 '16 at 19:23

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.