Questions tagged [sublime-merge]

The tag has no usage guidance.

Filter by
Sorted by
Tagged with
0 votes
0 answers
14 views

How to set active node.js version in Sublime Merge?

I have a precommit hook that checks the user is using the correct version of node.js REQUIRED_NODE_VER="v16.15.0" CURRENT_NODE_VER=$(node -v) if [[ $REQUIRED_NODE_VER > $CURRENT_NODE_VER ]...
user avatar